标签: qbittorrent-nox

1 篇文章

thumbnail
qBittorrent-nox 标准&快检 静态编译 适用于Linux系统
 Ghost_chu 补丁2022-12-09 - 为 4.5.0, 4.6.0beta1 构建应用了语言选择器补丁,这是一个上游问题,并在本文中的构建中得到临时修复,本文提供的构建可以正常在 WebUI 中选择简中语言。  当前正在维护的 qBittorrent 版本v4.2.x -> 4.2.5v4.3.x -> 4.3.9v4.4.x -> 4.4.5v4.5.x -> 4.5.0v4.6.x (master) -> 4.6.0beta1除上述版本以外的 qBittorrent 暂时不受支持。  参与编译的 libtorrent 版本RC_1_2:稳定!占用小!推荐!RC_2_0:不稳定…